Nieuwe kwetsbaarheden in Java: 1.6.0_51 slechts beperkt toegankelijk